yum issue

From mark, 2 Months ago, written in HTML5, viewed 3 times.
URL https://pastebin.freepbx.org/view/a3bbbdd2 Embed
Download Paste or View Raw
  1.    [root@Nimbus ~]# yum update -y
  2.     Loaded plugins: fastestmirror, versionlock
  3.     sng-base                                                                                           | 3.6 kB  00:00:00
  4.     sng-epel                                                                                           | 2.9 kB  00:00:00
  5.     sng-extras                                                                                         | 2.9 kB  00:00:00
  6.     sng-pkgs                                                                                           | 3.4 kB  00:00:00
  7.     sng-updates                                                                                        | 2.9 kB  00:00:00
  8.     (1/6): sng-base/7/x86_64/group_gz                                                                  | 153 kB  00:00:00
  9.     (2/6): sng-extras/7/x86_64/primary_db                                                              | 206 kB  00:00:01
  10.     (3/6): sng-pkgs/7/x86_64/primary_db                                                                | 774 kB  00:00:01
  11.     (4/6): sng-epel/7/x86_64/primary_db                                                                | 7.3 MB  00:00:04
  12.     (5/6): sng-base/7/x86_64/primary_db                                                                | 6.1 MB  00:00:04
  13.     (6/6): sng-updates/7/x86_64/primary_db                                                             | 4.5 MB  00:00:03
  14.     Determining fastest mirrors
  15.     Resolving Dependencies
  16.     --> Running transaction check
  17.     ---> Package GeoIP.x86_64 0:1.5.0-11.el7 will be updated
  18.     ---> Package GeoIP.x86_64 0:1.5.0-14.el7 will be an update
  19.     --> Processing Dependency: geoipupdate for package: GeoIP-1.5.0-14.el7.x86_64
  20.     ---> Package ImageMagick.x86_64 0:6.7.8.9-15.el7_2 will be updated
  21.     ---> Package ImageMagick.x86_64 0:6.9.10.68-3.el7 will be an update
  22.     --> Processing Dependency: libgs.so.9()(64bit) for package: ImageMagick-6.9.10.68-3.el7.x86_64
  23.     ---> Package SDL.x86_64 0:1.2.15-14.el7 will be updated
  24.     ---> Package SDL.x86_64 0:1.2.15-16.el7 will be an update
  25.     ---> Package acl.x86_64 0:2.2.51-12.el7 will be updated
  26.     ---> Package acl.x86_64 0:2.2.51-15.el7 will be an update
  27.     ---> Package alsa-lib.x86_64 0:1.1.3-3.el7 will be updated
  28.     ---> Package alsa-lib.x86_64 0:1.1.8-1.el7 will be an update
  29.     ---> Package apcupsd.x86_64 0:3.14.14-5.el7 will be updated
  30.     ---> Package apcupsd.x86_64 0:3.14.14-18.el7 will be an update
  31.     ---> Package apr.x86_64 0:1.4.8-3.el7_4.1 will be updated
  32.     ---> Package apr.x86_64 0:1.4.8-5.el7 will be an update
  33.     ---> Package asterisk-version-switch.noarch 0:4.1-1.sng7 will be updated
  34.     ---> Package asterisk-version-switch.noarch 0:6.1-2.sng7 will be an update
  35.     ---> Package asterisk13.x86_64 0:13.18.4-1.sng7 will be updated
  36.     ---> Package asterisk13.x86_64 0:13.36.0-1.sng7 will be an update
  37.     ---> Package asterisk13-addons.x86_64 0:13.18.4-1.sng7 will be updated
  38.     ---> Package asterisk13-addons.x86_64 0:13.36.0-1.sng7 will be an update
  39.     ---> Package asterisk13-addons-bluetooth.x86_64 0:13.18.4-1.sng7 will be updated
  40.     ---> Package asterisk13-addons-bluetooth.x86_64 0:13.36.0-1.sng7 will be an update
  41.     ---> Package asterisk13-addons-core.x86_64 0:13.18.4-1.sng7 will be updated
  42.     ---> Package asterisk13-addons-core.x86_64 0:13.36.0-1.sng7 will be an update
  43.     ---> Package asterisk13-addons-mysql.x86_64 0:13.18.4-1.sng7 will be updated
  44.     ---> Package asterisk13-addons-mysql.x86_64 0:13.36.0-1.sng7 will be an update
  45.     ---> Package asterisk13-addons-ooh323.x86_64 0:13.18.4-1.sng7 will be updated
  46.     ---> Package asterisk13-addons-ooh323.x86_64 0:13.36.0-1.sng7 will be an update
  47.     ---> Package asterisk13-core.x86_64 0:13.18.4-1.sng7 will be updated
  48.     ---> Package asterisk13-core.x86_64 0:13.36.0-1.sng7 will be an update
  49.     ---> Package asterisk13-curl.x86_64 0:13.18.4-1.sng7 will be updated
  50.     ---> Package asterisk13-curl.x86_64 0:13.36.0-1.sng7 will be an update
  51.     ---> Package asterisk13-dahdi.x86_64 0:13.18.4-1.sng7 will be updated
  52.     ---> Package asterisk13-dahdi.x86_64 0:13.36.0-1.sng7 will be an update
  53.     ---> Package asterisk13-doc.x86_64 0:13.18.4-1.sng7 will be updated
  54.     ---> Package asterisk13-doc.x86_64 0:13.36.0-1.sng7 will be an update
  55.     ---> Package asterisk13-flite.x86_64 0:2.4-2_2505af1.sng7 will be updated
  56.     ---> Package asterisk13-flite.x86_64 0:2.4-9_2505af1.sng7 will be an update
  57.     ---> Package asterisk13-g729.x86_64 0:1711-1.sng7 will be updated
  58.     ---> Package asterisk13-g729.x86_64 0:2002-1.sng7 will be an update
  59.     ---> Package asterisk13-odbc.x86_64 0:13.18.4-1.sng7 will be updated
  60.     ---> Package asterisk13-odbc.x86_64 0:13.36.0-1.sng7 will be an update
  61.     ---> Package asterisk13-ogg.x86_64 0:13.18.4-1.sng7 will be updated
  62.     ---> Package asterisk13-ogg.x86_64 0:13.36.0-1.sng7 will be an update
  63.     ---> Package asterisk13-res_digium_phone.x86_64 0:3.5.0-1.sng7 will be updated
  64.     ---> Package asterisk13-res_digium_phone.x86_64 0:3.5.3-2.sng7 will be an update
  65.     ---> Package asterisk13-resample.x86_64 0:13.18.4-1.sng7 will be updated
  66.     ---> Package asterisk13-resample.x86_64 0:13.36.0-1.sng7 will be an update
  67.     ---> Package asterisk13-voicemail.x86_64 0:13.18.4-1.sng7 will be updated
  68.     ---> Package asterisk13-voicemail.x86_64 0:13.36.0-1.sng7 will be an update
  69.     ---> Package at.x86_64 0:3.1.13-22.el7 will be updated
  70.     ---> Package at.x86_64 0:3.1.13-24.el7 will be an update
  71.     ---> Package attr.x86_64 0:2.4.46-12.el7 will be updated
  72.     ---> Package attr.x86_64 0:2.4.46-13.el7 will be an update
  73.     ---> Package audit.x86_64 0:2.7.6-3.el7 will be updated
  74.     ---> Package audit.x86_64 0:2.8.5-4.el7 will be an update
  75.     ---> Package audit-libs.x86_64 0:2.7.6-3.el7 will be updated
  76.     ---> Package audit-libs.x86_64 0:2.8.5-4.el7 will be an update
  77.     ---> Package avahi.x86_64 0:0.6.31-17.el7 will be updated
  78.     ---> Package avahi.x86_64 0:0.6.31-20.el7 will be an update
  79.     ---> Package avahi-libs.x86_64 0:0.6.31-17.el7 will be updated
  80.     ---> Package avahi-libs.x86_64 0:0.6.31-20.el7 will be an update
  81.     ---> Package bash.x86_64 0:4.2.46-29.el7_4 will be updated
  82.     ---> Package bash.x86_64 0:4.2.46-34.el7 will be an update
  83.     ---> Package bind-libs.x86_64 32:9.9.4-51.el7_4.1 will be updated
  84.     ---> Package bind-libs.x86_64 32:9.11.4-16.P2.el7_8.6 will be an update
  85.     ---> Package bind-libs-lite.x86_64 32:9.9.4-51.el7_4.1 will be updated
  86.     ---> Package bind-libs-lite.x86_64 32:9.11.4-16.P2.el7_8.6 will be an update
  87.     ---> Package bind-license.noarch 32:9.9.4-51.el7_4.1 will be updated
  88.     ---> Package bind-license.noarch 32:9.11.4-16.P2.el7_8.6 will be an update
  89.     ---> Package bind-utils.x86_64 32:9.9.4-51.el7_4.1 will be updated
  90.     ---> Package bind-utils.x86_64 32:9.11.4-16.P2.el7_8.6 will be an update
  91.     ---> Package binutils.x86_64 0:2.25.1-32.base.el7_4.1 will be updated
  92.     ---> Package binutils.x86_64 0:2.27-43.base.el7_8.1 will be an update
  93.     ---> Package biosdevname.x86_64 0:0.7.2-2.el7 will be updated
  94.     ---> Package biosdevname.x86_64 0:0.7.3-2.el7 will be an update
  95.     ---> Package bluez-libs.x86_64 0:5.44-4.el7_4 will be updated
  96.     ---> Package bluez-libs.x86_64 0:5.44-6.el7 will be an update
  97.     ---> Package boost-filesystem.x86_64 0:1.53.0-27.el7 will be updated
  98.     ---> Package boost-filesystem.x86_64 0:1.53.0-28.el7 will be an update
  99.     ---> Package boost-program-options.x86_64 0:1.53.0-27.el7 will be updated
  100.     ---> Package boost-program-options.x86_64 0:1.53.0-28.el7 will be an update
  101.     ---> Package boost-system.x86_64 0:1.53.0-27.el7 will be updated
  102.     ---> Package boost-system.x86_64 0:1.53.0-28.el7 will be an update
  103.     ---> Package boost-thread.x86_64 0:1.53.0-27.el7 will be updated
  104.     ---> Package boost-thread.x86_64 0:1.53.0-28.el7 will be an update
  105.     ---> Package ca-certificates.noarch 0:2017.2.14-71.el7 will be updated
  106.     ---> Package ca-certificates.noarch 0:2020.2.41-70.0.el7_8 will be an update
  107.     ---> Package cairo.x86_64 0:1.14.8-2.el7 will be updated
  108.     ---> Package cairo.x86_64 0:1.15.12-4.el7 will be an update
  109.     --> Processing Dependency: libGL.so.1()(64bit) for package: cairo-1.15.12-4.el7.x86_64
  110.     --> Processing Dependency: libEGL.so.1()(64bit) for package: cairo-1.15.12-4.el7.x86_64
  111.     ---> Package chrony.x86_64 0:3.1-2.el7.centos will be updated
  112.     ---> Package chrony.x86_64 0:3.4-1.el7 will be an update
  113.     ---> Package copy-jdk-configs.noarch 0:2.2-5.el7_4 will be updated
  114.     ---> Package copy-jdk-configs.noarch 0:3.3-10.el7_5 will be an update
  115.     ---> Package coreutils.x86_64 0:8.22-18.el7 will be updated
  116.     ---> Package coreutils.x86_64 0:8.22-24.el7 will be an update
  117.     ---> Package cpio.x86_64 0:2.11-25.el7_4 will be updated
  118.     ---> Package cpio.x86_64 0:2.11-27.el7 will be an update
  119.     ---> Package cpp.x86_64 0:4.8.5-16.el7_4.1 will be updated
  120.     ---> Package cpp.x86_64 0:4.8.5-39.el7 will be an update
  121.     ---> Package crda.x86_64 0:3.13_2016.02.08-1.el7 will be updated
  122.     ---> Package crda.x86_64 0:3.18_2018.05.31-4.el7 will be an update
  123.     ---> Package cronie.x86_64 0:1.4.11-17.el7 will be updated
  124.     ---> Package cronie.x86_64 0:1.4.11-23.el7 will be an update
  125.     ---> Package cronie-noanacron.x86_64 0:1.4.11-17.el7 will be updated
  126.     ---> Package cronie-noanacron.x86_64 0:1.4.11-23.el7 will be an update
  127.     ---> Package cryptsetup.x86_64 0:1.7.4-3.el7_4.1 will be updated
  128.     ---> Package cryptsetup.x86_64 0:2.0.3-6.el7 will be an update
  129.     ---> Package cryptsetup-libs.x86_64 0:1.7.4-3.el7_4.1 will be updated
  130.     ---> Package cryptsetup-libs.x86_64 0:2.0.3-6.el7 will be an update
  131.     --> Processing Dependency: libjson-c.so.2()(64bit) for package: cryptsetup-libs-2.0.3-6.el7.x86_64
  132.     ---> Package cups-libs.x86_64 1:1.6.3-29.el7 will be updated
  133.     ---> Package cups-libs.x86_64 1:1.6.3-43.el7 will be an update
  134.     ---> Package curl.x86_64 0:7.29.0-42.el7_4.1 will be updated
  135.     ---> Package curl.x86_64 0:7.29.0-57.el7_8.1 will be an update
  136.     ---> Package cyrus-sasl-lib.x86_64 0:2.1.26-21.el7 will be updated
  137.     ---> Package cyrus-sasl-lib.x86_64 0:2.1.26-23.el7 will be an update
  138.     ---> Package cyrus-sasl-plain.x86_64 0:2.1.26-21.el7 will be updated
  139.     ---> Package cyrus-sasl-plain.x86_64 0:2.1.26-23.el7 will be an update
  140.     ---> Package dbus.x86_64 1:1.6.12-17.el7 will be updated
  141.     ---> Package dbus.x86_64 1:1.10.24-14.el7_8 will be an update
  142.     ---> Package dbus-libs.x86_64 1:1.6.12-17.el7 will be updated
  143.     ---> Package dbus-libs.x86_64 1:1.10.24-14.el7_8 will be an update
  144.     ---> Package device-mapper.x86_64 7:1.02.140-8.el7 will be updated
  145.     ---> Package device-mapper.x86_64 7:1.02.164-7.el7_8.2 will be an update
  146.     ---> Package device-mapper-event.x86_64 7:1.02.140-8.el7 will be updated
  147.     ---> Package device-mapper-event.x86_64 7:1.02.164-7.el7_8.2 will be an update
  148.     ---> Package device-mapper-event-libs.x86_64 7:1.02.140-8.el7 will be updated
  149.     ---> Package device-mapper-event-libs.x86_64 7:1.02.164-7.el7_8.2 will be an update
  150.     ---> Package device-mapper-libs.x86_64 7:1.02.140-8.el7 will be updated
  151.     ---> Package device-mapper-libs.x86_64 7:1.02.164-7.el7_8.2 will be an update
  152.     ---> Package device-mapper-multipath.x86_64 0:0.4.9-111.el7 will be updated
  153.     ---> Package device-mapper-multipath.x86_64 0:0.4.9-131.el7 will be an update
  154.     ---> Package device-mapper-multipath-libs.x86_64 0:0.4.9-111.el7 will be updated
  155.     ---> Package device-mapper-multipath-libs.x86_64 0:0.4.9-131.el7 will be an update
  156.     ---> Package device-mapper-persistent-data.x86_64 0:0.7.0-0.1.rc6.el7 will be updated
  157.     ---> Package device-mapper-persistent-data.x86_64 0:0.8.5-2.el7 will be an update
  158.     ---> Package dhclient.x86_64 12:4.2.5-58.el7.centos will be updated
  159.     ---> Package dhclient.x86_64 12:4.2.5-79.el7.centos will be an update
  160.     --> Processing Dependency: libisc-export.so.169()(64bit) for package: 12:dhclient-4.2.5-79.el7.centos.x86_64
  161.     --> Processing Dependency: libdns-export.so.1102()(64bit) for package: 12:dhclient-4.2.5-79.el7.centos.x86_64
  162.     ---> Package dhcp-common.x86_64 12:4.2.5-58.el7.centos will be updated
  163.     ---> Package dhcp-common.x86_64 12:4.2.5-79.el7.centos will be an update
  164.     ---> Package dhcp-libs.x86_64 12:4.2.5-58.el7.centos will be updated
  165.     ---> Package dhcp-libs.x86_64 12:4.2.5-79.el7.centos will be an update
  166.     ---> Package diffutils.x86_64 0:3.3-4.el7 will be updated
  167.     ---> Package diffutils.x86_64 0:3.3-5.el7 will be an update
  168.     ---> Package dmidecode.x86_64 1:3.0-5.el7 will be updated
  169.     ---> Package dmidecode.x86_64 1:3.2-3.el7 will be an update
  170.     ---> Package dnsmasq.x86_64 0:2.76-2.el7_4.2 will be updated
  171.     ---> Package dnsmasq.x86_64 0:2.76-10.el7_7.1 will be an update
  172.     ---> Package dosfstools.x86_64 0:3.0.20-9.el7 will be updated
  173.     ---> Package dosfstools.x86_64 0:3.0.20-10.el7 will be an update
  174.     ---> Package dracut.x86_64 0:033-502.el7 will be updated
  175.     ---> Package dracut.x86_64 0:033-568.el7 will be an update
  176.     ---> Package dracut-network.x86_64 0:033-502.el7 will be updated
  177.     ---> Package dracut-network.x86_64 0:033-568.el7 will be an update
  178.     ---> Package e2fsprogs.x86_64 0:1.42.9-10.el7 will be updated
  179.     ---> Package e2fsprogs.x86_64 0:1.42.9-17.el7 will be an update
  180.     ---> Package e2fsprogs-libs.x86_64 0:1.42.9-10.el7 will be updated
  181.     ---> Package e2fsprogs-libs.x86_64 0:1.42.9-17.el7 will be an update
  182.     ---> Package ebtables.x86_64 0:2.0.10-15.el7 will be updated
  183.     ---> Package ebtables.x86_64 0:2.0.10-16.el7 will be an update
  184.     ---> Package efibootmgr.x86_64 0:15-2.el7 will be updated
  185.     ---> Package efibootmgr.x86_64 0:17-2.el7 will be an update
  186.     ---> Package efivar-libs.x86_64 0:31-4.el7 will be updated
  187.     ---> Package efivar-libs.x86_64 0:36-12.el7 will be an update
  188.     ---> Package elfutils-default-yama-scope.noarch 0:0.168-8.el7 will be updated
  189.     ---> Package elfutils-default-yama-scope.noarch 0:0.176-4.el7 will be an update
  190.     ---> Package elfutils-libelf.x86_64 0:0.168-8.el7 will be updated
  191.     ---> Package elfutils-libelf.x86_64 0:0.176-4.el7 will be an update
  192.     ---> Package elfutils-libs.x86_64 0:0.168-8.el7 will be updated
  193.     ---> Package elfutils-libs.x86_64 0:0.176-4.el7 will be an update
  194.     ---> Package ethtool.x86_64 2:4.8-1.el7 will be updated
  195.     ---> Package ethtool.x86_64 2:4.8-10.el7 will be an update
  196.     ---> Package expat.x86_64 0:2.1.0-10.el7_3 will be updated
  197.     ---> Package expat.x86_64 0:2.1.0-11.el7 will be an update
  198.     ---> Package fail2ban-fpbx.noarch 0:0.8.14-75.sng7 will be updated
  199.     ---> Package fail2ban-fpbx.noarch 0:0.8.14-76.sng7 will be an update
  200.     ---> Package fcoe-utils.x86_64 0:1.0.32-1.el7 will be updated
  201.     ---> Package fcoe-utils.x86_64 0:1.0.32-2.el7_6 will be an update
  202.     ---> Package ffmpeg.x86_64 0:3.1.1-1.sng7 will be updated
  203.     ---> Package ffmpeg.x86_64 0:3.1.1-4.sng7 will be an update
  204.     ---> Package ffmpeg-libs.x86_64 0:3.1.1-1.sng7 will be updated
  205.     ---> Package ffmpeg-libs.x86_64 0:3.1.1-4.sng7 will be an update
  206.     --> Processing Dependency: libfdk-aac.so.1()(64bit) for package: ffmpeg-libs-3.1.1-4.sng7.x86_64
  207.     ---> Package file.x86_64 0:5.11-33.el7 will be updated
  208.     ---> Package file.x86_64 0:5.11-36.el7 will be an update
  209.     ---> Package file-libs.x86_64 0:5.11-33.el7 will be updated
  210.     ---> Package file-libs.x86_64 0:5.11-36.el7 will be an update
  211.     ---> Package filesystem.x86_64 0:3.2-21.el7 will be updated
  212.     ---> Package filesystem.x86_64 0:3.2-25.el7 will be an update
  213.     ---> Package findutils.x86_64 1:4.5.11-5.el7 will be updated
  214.     ---> Package findutils.x86_64 1:4.5.11-6.el7 will be an update
  215.     ---> Package firewalld.noarch 0:0.4.4.4-6.el7 will be updated
  216.     ---> Package firewalld.noarch 0:0.6.3-8.el7_8.1 will be an update
  217.     ---> Package firewalld-filesystem.noarch 0:0.4.4.4-6.el7 will be updated
  218.     ---> Package firewalld-filesystem.noarch 0:0.6.3-8.el7_8.1 will be an update
  219.     ---> Package fontconfig.x86_64 0:2.10.95-11.el7 will be updated
  220.     ---> Package fontconfig.x86_64 0:2.13.0-4.3.el7 will be an update
  221.     --> Processing Dependency: dejavu-sans-fonts for package: fontconfig-2.13.0-4.3.el7.x86_64
  222.     ---> Package freeradius.x86_64 0:3.0.13-8.el7_4 will be updated
  223.     ---> Package freeradius.x86_64 0:3.0.13-10.el7_6 will be an update
  224.     ---> Package freetype.x86_64 0:2.4.11-15.el7 will be updated
  225.     ---> Package freetype.x86_64 0:2.8-14.el7 will be an update
  226.     ---> Package fribidi.x86_64 0:0.19.4-6.el7 will be updated
  227.     ---> Package fribidi.x86_64 0:1.0.2-1.el7_7.1 will be an update
  228.     ---> Package fuse.x86_64 0:2.9.2-8.el7 will be updated
  229.     ---> Package fuse.x86_64 0:2.9.2-11.el7 will be an update
  230.     ---> Package fuse-libs.x86_64 0:2.9.2-8.el7 will be updated
  231.     ---> Package fuse-libs.x86_64 0:2.9.2-11.el7 will be an update
  232.     ---> Package gcc.x86_64 0:4.8.5-16.el7_4.1 will be updated
  233.     ---> Package gcc.x86_64 0:4.8.5-39.el7 will be an update
  234.     ---> Package gcc-c++.x86_64 0:4.8.5-16.el7_4.1 will be updated
  235.     ---> Package gcc-c++.x86_64 0:4.8.5-39.el7 will be an update
  236.     ---> Package gdk-pixbuf2.x86_64 0:2.36.5-1.el7 will be updated
  237.     ---> Package gdk-pixbuf2.x86_64 0:2.36.12-3.el7 will be an update
  238.     ---> Package gettext.x86_64 0:0.19.8.1-2.el7 will be updated
  239.     ---> Package gettext.x86_64 0:0.19.8.1-3.el7 will be an update
  240.     ---> Package gettext-libs.x86_64 0:0.19.8.1-2.el7 will be updated
  241.     ---> Package gettext-libs.x86_64 0:0.19.8.1-3.el7 will be an update
  242.     ---> Package gfs2-utils.x86_64 0:3.1.10-3.el7 will be updated
  243.     ---> Package gfs2-utils.x86_64 0:3.1.10-9.el7 will be an update
  244.     ---> Package ghostscript.x86_64 0:9.07-28.el7_4.2 will be updated
  245.     ---> Package ghostscript.x86_64 0:9.25-2.el7_7.3 will be an update
  246.     ---> Package glib2.x86_64 0:2.50.3-3.el7 will be updated
  247.     ---> Package glib2.x86_64 0:2.56.1-5.el7 will be an update
  248.     ---> Package glibc.x86_64 0:2.17-196.el7_4.2 will be updated
  249.     ---> Package glibc.x86_64 0:2.17-307.el7.1 will be an update
  250.     ---> Package glibc-common.x86_64 0:2.17-196.el7_4.2 will be updated
  251.     ---> Package glibc-common.x86_64 0:2.17-307.el7.1 will be an update
  252.     ---> Package glibc-devel.x86_64 0:2.17-196.el7_4.2 will be updated
  253.     ---> Package glibc-devel.x86_64 0:2.17-307.el7.1 will be an update
  254.     ---> Package glibc-headers.x86_64 0:2.17-196.el7_4.2 will be updated
  255.     ---> Package glibc-headers.x86_64 0:2.17-307.el7.1 will be an update
  256.     ---> Package glibmm24.x86_64 0:2.50.0-1.el7 will be updated
  257.     ---> Package glibmm24.x86_64 0:2.56.0-1.el7 will be an update
  258.     ---> Package gnupg2.x86_64 0:2.0.22-4.el7 will be updated
  259.     ---> Package gnupg2.x86_64 0:2.0.22-5.el7_5 will be an update
  260.     ---> Package gnutls.x86_64 0:3.3.26-9.el7 will be updated
  261.     ---> Package gnutls.x86_64 0:3.3.29-9.el7_6 will be an update
  262.     ---> Package gobject-introspection.x86_64 0:1.50.0-1.el7 will be updated
  263.     ---> Package gobject-introspection.x86_64 0:1.56.1-1.el7 will be an update
  264.     ---> Package gperftools-libs.x86_64 0:2.4-8.el7 will be updated
  265.     ---> Package gperftools-libs.x86_64 0:2.6.1-1.el7 will be an update
  266.     ---> Package gpm-libs.x86_64 0:1.20.7-5.el7 will be updated
  267.     ---> Package gpm-libs.x86_64 0:1.20.7-6.el7 will be an update
  268.     ---> Package grub2.x86_64 1:2.02-0.65.el7.centos.2 will be obsoleted
  269.     ---> Package grub2.x86_64 1:2.02-0.86.el7.centos will be obsoleting
  270.     ---> Package grub2-common.noarch 1:2.02-0.65.el7.centos.2 will be updated
  271.     ---> Package grub2-common.noarch 1:2.02-0.86.el7.centos will be an update
  272.     ---> Package grub2-pc.x86_64 1:2.02-0.65.el7.centos.2 will be updated
  273.     ---> Package grub2-pc.x86_64 1:2.02-0.86.el7.centos will be an update
  274.     ---> Package grub2-pc-modules.noarch 1:2.02-0.65.el7.centos.2 will be updated
  275.     ---> Package grub2-pc-modules.noarch 1:2.02-0.86.el7.centos will be an update
  276.     ---> Package grub2-tools.x86_64 1:2.02-0.65.el7.centos.2 will be obsoleted
  277.     ---> Package grub2-tools.x86_64 1:2.02-0.86.el7.centos will be obsoleting
  278.     ---> Package grub2-tools-extra.x86_64 1:2.02-0.65.el7.centos.2 will be updated
  279.     ---> Package grub2-tools-extra.x86_64 1:2.02-0.86.el7.centos will be obsoleting
  280.     ---> Package grub2-tools-minimal.x86_64 1:2.02-0.65.el7.centos.2 will be updated
  281.     ---> Package grub2-tools-minimal.x86_64 1:2.02-0.86.el7.centos will be obsoleting
  282.     ---> Package grubby.x86_64 0:8.28-23.el7 will be updated
  283.     ---> Package grubby.x86_64 0:8.28-26.el7 will be an update
  284.     ---> Package gzip.x86_64 0:1.5-9.el7 will be updated
  285.     ---> Package gzip.x86_64 0:1.5-10.el7 will be an update
  286.     ---> Package harfbuzz.x86_64 0:1.3.2-1.el7 will be updated
  287.     ---> Package harfbuzz.x86_64 0:1.7.5-2.el7 will be an update
  288.     ---> Package hostname.x86_64 0:3.13-3.el7 will be updated
  289.     ---> Package hostname.x86_64 0:3.13-3.el7_7.1 will be an update
  290.     ---> Package htop.x86_64 0:2.0.2-1.el7 will be updated
  291.     ---> Package htop.x86_64 0:2.2.0-3.el7 will be an update
  292.     ---> Package httpd.x86_64 0:2.4.6-68.2.sng7.sangoma will be updated
  293.     ---> Package httpd.x86_64 0:2.4.6-93.el7.centos will be an update
  294.     ---> Package httpd-tools.x86_64 0:2.4.6-68.2.sng7.sangoma will be updated
  295.     ---> Package httpd-tools.x86_64 0:2.4.6-93.el7.centos will be an update
  296.     ---> Package hwdata.x86_64 0:0.252-8.6.el7 will be updated
  297.     ---> Package hwdata.x86_64 0:0.252-9.5.el7 will be an update
  298.     ---> Package icu.x86_64 0:50.1.2-15.el7 will be updated
  299.     ---> Package icu.x86_64 0:50.2-4.el7_7 will be an update
  300.     ---> Package incron.x86_64 0:0.5.10-10.sng7 will be updated
  301.     ---> Package incron.x86_64 1:0.5.10-11.sng7 will be an update
  302.     ---> Package info.x86_64 0:5.1-4.el7 will be updated
  303.     ---> Package info.x86_64 0:5.1-5.el7 will be an update
  304.     ---> Package initscripts.x86_64 0:9.49.39-1.el7 will be updated
  305.     ---> Package initscripts.x86_64 0:9.49.49-1.el7 will be an update
  306.     ---> Package iproute.x86_64 0:3.10.0-87.el7 will be updated
  307.     ---> Package iproute.x86_64 0:4.11.0-25.el7_7.2 will be an update
  308.     ---> Package iprutils.x86_64 0:2.4.14.1-1.el7 will be updated
  309.     ---> Package iprutils.x86_64 0:2.4.17.1-3.el7_7 will be an update
  310.     ---> Package ipset.x86_64 0:6.29-1.el7 will be updated
  311.     ---> Package ipset.x86_64 0:7.1-1.el7 will be an update
  312.     ---> Package ipset-libs.x86_64 0:6.29-1.el7 will be updated
  313.     ---> Package ipset-libs.x86_64 0:7.1-1.el7 will be an update
  314.     ---> Package iptables.x86_64 0:1.4.21-18.2.el7_4 will be updated
  315.     ---> Package iptables.x86_64 0:1.4.21-34.el7 will be an update
  316.     ---> Package iptables-services.x86_64 0:1.4.21-18.2.el7_4 will be updated
  317.     ---> Package iptables-services.x86_64 0:1.4.21-34.el7 will be an update
  318.     ---> Package irqbalance.x86_64 3:1.0.7-10.el7 will be updated
  319.     ---> Package irqbalance.x86_64 3:1.0.7-12.el7 will be an update
  320.     ---> Package iscsi-initiator-utils.x86_64 0:6.2.0.874-4.el7 will be updated
  321.     ---> Package iscsi-initiator-utils.x86_64 0:6.2.0.874-17.el7 will be an update
  322.     ---> Package iscsi-initiator-utils-iscsiuio.x86_64 0:6.2.0.874-4.el7 will be updated
  323.     ---> Package iscsi-initiator-utils-iscsiuio.x86_64 0:6.2.0.874-17.el7 will be an update
  324.     ---> Package iw.x86_64 0:4.3-1.el7 will be updated
  325.     ---> Package iw.x86_64 0:4.3-2.el7 will be an update
  326.     ---> Package iwl100-firmware.noarch 0:39.31.5.1-56.el7 will be updated
  327.     ---> Package iwl100-firmware.noarch 0:39.31.5.1-76.el7 will be an update
  328.     ---> Package iwl1000-firmware.noarch 1:39.31.5.1-56.el7 will be updated
  329.     ---> Package iwl1000-firmware.noarch 1:39.31.5.1-76.el7 will be an update
  330.     ---> Package iwl105-firmware.noarch 0:18.168.6.1-56.el7 will be updated
  331.     ---> Package iwl105-firmware.noarch 0:18.168.6.1-76.el7 will be an update
  332.     ---> Package iwl135-firmware.noarch 0:18.168.6.1-56.el7 will be updated
  333.     ---> Package iwl135-firmware.noarch 0:18.168.6.1-76.el7 will be an update
  334.     ---> Package iwl2000-firmware.noarch 0:18.168.6.1-56.el7 will be updated
  335.     ---> Package iwl2000-firmware.noarch 0:18.168.6.1-76.el7 will be an update
  336.     ---> Package iwl2030-firmware.noarch 0:18.168.6.1-56.el7 will be updated
  337.     ---> Package iwl2030-firmware.noarch 0:18.168.6.1-76.el7 will be an update
  338.     ---> Package iwl3160-firmware.noarch 0:22.0.7.0-56.el7 will be updated
  339.     ---> Package iwl3160-firmware.noarch 0:25.30.13.0-76.el7 will be an update
  340.     ---> Package iwl3945-firmware.noarch 0:15.32.2.9-56.el7 will be updated
  341.     ---> Package iwl3945-firmware.noarch 0:15.32.2.9-76.el7 will be an update
  342.     ---> Package iwl4965-firmware.noarch 0:228.61.2.24-56.el7 will be updated
  343.     ---> Package iwl4965-firmware.noarch 0:228.61.2.24-76.el7 will be an update
  344.     ---> Package iwl5000-firmware.noarch 0:8.83.5.1_1-56.el7 will be updated
  345.     ---> Package iwl5000-firmware.noarch 0:8.83.5.1_1-76.el7 will be an update
  346.     ---> Package iwl5150-firmware.noarch 0:8.24.2.2-56.el7 will be updated
  347.     ---> Package iwl5150-firmware.noarch 0:8.24.2.2-76.el7 will be an update
  348.     ---> Package iwl6000-firmware.noarch 0:9.221.4.1-56.el7 will be updated
  349.     ---> Package iwl6000-firmware.noarch 0:9.221.4.1-76.el7 will be an update
  350.     ---> Package iwl6000g2a-firmware.noarch 0:17.168.5.3-56.el7 will be updated
  351.     ---> Package iwl6000g2a-firmware.noarch 0:18.168.6.1-76.el7 will be an update
  352.     ---> Package iwl6000g2b-firmware.noarch 0:17.168.5.2-56.el7 will be updated
  353.     ---> Package iwl6000g2b-firmware.noarch 0:18.168.6.1-76.el7 will be an update
  354.     ---> Package iwl6050-firmware.noarch 0:41.28.5.1-56.el7 will be updated
  355.     ---> Package iwl6050-firmware.noarch 0:41.28.5.1-76.el7 will be an update
  356.     ---> Package iwl7260-firmware.noarch 0:22.0.7.0-56.el7 will be updated
  357.     ---> Package iwl7260-firmware.noarch 0:25.30.13.0-76.el7 will be obsoleting
  358.     ---> Package iwl7265-firmware.noarch 0:22.0.7.0-56.el7 will be obsoleted
  359.     ---> Package jasper-libs.x86_64 0:1.900.1-31.el7 will be updated
  360.     ---> Package jasper-libs.x86_64 0:1.900.1-33.el7 will be an update
  361.     ---> Package java-1.8.0-openjdk.x86_64 1:1.8.0.151-1.b12.el7_4 will be updated
  362.     ---> Package java-1.8.0-openjdk.x86_64 1:1.8.0.262.b10-0.el7_8 will be an update
  363.     --> Processing Dependency: gtk2(x86-64) for package: 1:java-1.8.0-openjdk-1.8.0.262.b10-0.el7_8.x86_64
  364.     ---> Package java-1.8.0-openjdk-headless.x86_64 1:1.8.0.151-1.b12.el7_4 will be updated
  365.     ---> Package java-1.8.0-openjdk-headless.x86_64 1:1.8.0.262.b10-0.el7_8 will be an update
  366.     --> Processing Dependency: pcsc-lite-libs(x86-64) for package: 1:java-1.8.0-openjdk-headless-1.8.0.262.b10-0.el7_8.x86_64
  367.     ---> Package kbd.x86_64 0:1.15.5-13.el7 will be updated
  368.     ---> Package kbd.x86_64 0:1.15.5-15.el7 will be an update
  369.     ---> Package kbd-legacy.noarch 0:1.15.5-13.el7 will be updated
  370.     ---> Package kbd-legacy.noarch 0:1.15.5-15.el7 will be an update
  371.     ---> Package kbd-misc.noarch 0:1.15.5-13.el7 will be updated
  372.     ---> Package kbd-misc.noarch 0:1.15.5-15.el7 will be an update
  373.     ---> Package kernel.x86_64 0:3.10.0-1127.19.1.el7 will be installed
  374.     ---> Package kernel-headers.x86_64 0:3.10.0-693.11.1.el7 will be updated
  375.     ---> Package kernel-headers.x86_64 0:3.10.0-1127.19.1.el7 will be an update
  376.     ---> Package kexec-tools.x86_64 0:2.0.14-17.2.el7 will be updated
  377.     ---> Package kexec-tools.x86_64 0:2.0.15-43.el7 will be an update
  378.     ---> Package kmod.x86_64 0:20-15.el7_4.6 will be updated
  379.     ---> Package kmod.x86_64 0:20-28.el7 will be an update
  380.     ---> Package kmod-cciss.x86_64 0:3.6.26-5.sng7 will be updated
  381.     ---> Package kmod-cciss.x86_64 0:3.6.26-7.sng7 will be an update
  382.     ---> Package kmod-dahdi-linux.x86_64 0:2.11.1-50.sng7 will be updated
  383.     ---> Package kmod-dahdi-linux.x86_64 0:2.11.1-53.sng7 will be an update
  384.     ---> Package kmod-forcedeth.x86_64 0:0.64-4.sng7 will be updated
  385.     ---> Package kmod-forcedeth.x86_64 0:0.64-6.sng7 will be an update
  386.     ---> Package kmod-libs.x86_64 0:20-15.el7_4.6 will be updated
  387.     ---> Package kmod-libs.x86_64 0:20-28.el7 will be an update
  388.     ---> Package kmod-via-rhine.x86_64 0:1.5.1-3.sng7 will be updated
  389.     ---> Package kmod-via-rhine.x86_64 0:1.5.1-6.sng7 will be an update
  390.     ---> Package kmod-via-velocity.x86_64 0:1.15-2.sng7 will be updated
  391.     ---> Package kmod-via-velocity.x86_64 0:1.15-4.sng7 will be an update
  392.     ---> Package kmod-wanpipe.x86_64 0:7.0.22-2.sng7 will be updated
  393.     ---> Package kmod-wanpipe.x86_64 0:7.0.25-3.sng7 will be an update
  394.     ---> Package kpartx.x86_64 0:0.4.9-111.el7 will be updated
  395.     ---> Package kpartx.x86_64 0:0.4.9-131.el7 will be an update
  396.     ---> Package krb5-libs.x86_64 0:1.15.1-8.el7 will be updated
  397.     ---> Package krb5-libs.x86_64 0:1.15.1-46.el7 will be an update
  398.     ---> Package libX11.x86_64 0:1.6.5-1.el7 will be updated
  399.     ---> Package libX11.x86_64 0:1.6.7-2.el7 will be an update
  400.     ---> Package libX11-common.noarch 0:1.6.5-1.el7 will be updated
  401.     ---> Package libX11-common.noarch 0:1.6.7-2.el7 will be an update
  402.     ---> Package libXfont.x86_64 0:1.5.2-1.el7 will be updated
  403.     ---> Package libXfont.x86_64 0:1.5.4-1.el7 will be an update
  404.     ---> Package libacl.x86_64 0:2.2.51-12.el7 will be updated
  405.     ---> Package libacl.x86_64 0:2.2.51-15.el7 will be an update
  406.     ---> Package libass.x86_64 0:0.13.4-1.el7 will be updated
  407.     ---> Package libass.x86_64 0:0.13.4-6.el7 will be an update
  408.     ---> Package libattr.x86_64 0:2.4.46-12.el7 will be updated
  409.     ---> Package libattr.x86_64 0:2.4.46-13.el7 will be an update
  410.     ---> Package libavdevice.x86_64 0:3.1.1-1.sng7 will be updated
  411.     ---> Package libavdevice.x86_64 0:3.1.1-4.sng7 will be an update
  412.     ---> Package libblkid.x86_64 0:2.23.2-43.el7_4.2 will be updated
  413.     ---> Package libblkid.x86_64 0:2.23.2-63.el7 will be an update
  414.     ---> Package libcap.x86_64 0:2.22-9.el7 will be updated
  415.     ---> Package libcap.x86_64 0:2.22-11.el7 will be an update
  416.     ---> Package libcdio.x86_64 0:0.92-1.el7 will be updated
  417.     ---> Package libcdio.x86_64 0:0.92-3.el7 will be an update
  418.     ---> Package libcom_err.x86_64 0:1.42.9-10.el7 will be updated
  419.     ---> Package libcom_err.x86_64 0:1.42.9-17.el7 will be an update
  420.     ---> Package libcroco.x86_64 0:0.6.11-1.el7 will be updated
  421.     ---> Package libcroco.x86_64 0:0.6.12-4.el7 will be an update
  422.     ---> Package libcurl.x86_64 0:7.29.0-42.el7_4.1 will be updated
  423.     ---> Package libcurl.x86_64 0:7.29.0-57.el7_8.1 will be an update
  424.     ---> Package libdb.x86_64 0:5.3.21-20.el7 will be updated
  425.     ---> Package libdb.x86_64 0:5.3.21-25.el7 will be an update
  426.     ---> Package libdb-utils.x86_64 0:5.3.21-20.el7 will be updated
  427.     ---> Package libdb-utils.x86_64 0:5.3.21-25.el7 will be an update
  428.     ---> Package libdrm.x86_64 0:2.4.74-1.el7 will be updated
  429.     ---> Package libdrm.x86_64 0:2.4.97-2.el7 will be an update
  430.     ---> Package libfastjson.x86_64 0:0.99.4-2.el7 will be updated
  431.     ---> Package libfastjson.x86_64 0:0.99.4-3.el7 will be an update
  432.     ---> Package libffi.x86_64 0:3.0.13-18.el7 will be updated
  433.     ---> Package libffi.x86_64 0:3.0.13-19.el7 will be an update
  434.     ---> Package libgcc.x86_64 0:4.8.5-16.el7_4.1 will be updated
  435.     ---> Package libgcc.x86_64 0:4.8.5-39.el7 will be an update
  436.     ---> Package libgomp.x86_64 0:4.8.5-16.el7_4.1 will be updated
  437.     ---> Package libgomp.x86_64 0:4.8.5-39.el7 will be an update
  438.     ---> Package libical.x86_64 0:1.0.1-1.el7 will be updated
  439.     ---> Package libical.x86_64 0:3.0.3-2.el7 will be an update
  440.     ---> Package libicu.x86_64 0:50.1.2-15.el7 will be updated
  441.     ---> Package libicu.x86_64 0:50.2-4.el7_7 will be an update
  442.     ---> Package libicu-devel.x86_64 0:50.1.2-15.el7 will be updated
  443.     ---> Package libicu-devel.x86_64 0:50.2-4.el7_7 will be an update
  444.     ---> Package libjpeg-turbo.x86_64 0:1.2.90-5.el7 will be updated
  445.     ---> Package libjpeg-turbo.x86_64 0:1.2.90-8.el7 will be an update
  446.     ---> Package libmount.x86_64 0:2.23.2-43.el7_4.2 will be updated
  447.     ---> Package libmount.x86_64 0:2.23.2-63.el7 will be an update
  448.     ---> Package libmspack.x86_64 0:0.5-0.5.alpha.el7 will be updated
  449.     ---> Package libmspack.x86_64 0:0.5-0.7.alpha.el7 will be an update
  450.     ---> Package libpcap.x86_64 14:1.5.3-9.el7 will be updated
  451.     ---> Package libpcap.x86_64 14:1.5.3-12.el7 will be an update
  452.     ---> Package libpciaccess.x86_64 0:0.13.4-3.1.el7_4 will be updated
  453.     ---> Package libpciaccess.x86_64 0:0.14-1.el7 will be an update
  454.     ---> Package libpri.x86_64 0:1.4.15-13.7.sng will be updated
  455.     ---> Package libpri.x86_64 0:1.6.0-1.sng will be an update
  456.     ---> Package libproxy.x86_64 0:0.4.11-10.el7 will be updated
  457.     ---> Package libproxy.x86_64 0:0.4.11-11.el7 will be an update
  458.     ---> Package libpwquality.x86_64 0:1.2.3-4.el7 will be updated
  459.     ---> Package libpwquality.x86_64 0:1.2.3-5.el7 will be an update
  460.     ---> Package librados2.x86_64 1:0.94.5-2.el7 will be updated
  461.     ---> Package librados2.x86_64 1:10.2.5-4.el7 will be an update
  462.     --> Processing Dependency: libboost_random-mt.so.1.53.0()(64bit) for package: 1:librados2-10.2.5-4.el7.x86_64
  463.     --> Processing Dependency: libboost_iostreams-mt.so.1.53.0()(64bit) for package: 1:librados2-10.2.5-4.el7.x86_64
  464.     ---> Package libreport-filesystem.x86_64 0:2.1.11-38.el7.centos will be updated
  465.     ---> Package libreport-filesystem.x86_64 0:2.1.11-53.el7.centos will be an update
  466.     ---> Package librsvg2.x86_64 0:2.40.16-1.el7 will be updated
  467.     ---> Package librsvg2.x86_64 0:2.40.20-1.el7 will be an update
  468.     ---> Package libseccomp.x86_64 0:2.3.1-3.el7 will be updated
  469.     ---> Package libseccomp.x86_64 0:2.3.1-4.el7 will be an update
  470.     ---> Package libselinux.x86_64 0:2.5-11.el7 will be updated
  471.     ---> Package libselinux.x86_64 0:2.5-15.el7 will be an update
  472.     ---> Package libselinux-python.x86_64 0:2.5-11.el7 will be updated
  473.     ---> Package libselinux-python.x86_64 0:2.5-15.el7 will be an update
  474.     ---> Package libselinux-utils.x86_64 0:2.5-11.el7 will be updated
  475.     ---> Package libselinux-utils.x86_64 0:2.5-15.el7 will be an update
  476.     ---> Package libsemanage.x86_64 0:2.5-8.el7 will be updated
  477.     ---> Package libsemanage.x86_64 0:2.5-14.el7 will be an update
  478.     ---> Package libsepol.x86_64 0:2.5-6.el7 will be updated
  479.     ---> Package libsepol.x86_64 0:2.5-10.el7 will be an update
  480.     ---> Package libsndfile.x86_64 0:1.0.25-10.el7 will be updated
  481.     ---> Package libsndfile.x86_64 0:1.0.25-11.el7 will be an update
  482.     ---> Package libss.x86_64 0:1.42.9-10.el7 will be updated
  483.     ---> Package libss.x86_64 0:1.42.9-17.el7 will be an update
  484.     ---> Package libssh2.x86_64 0:1.4.3-10.el7_2.1 will be updated
  485.     ---> Package libssh2.x86_64 0:1.8.0-3.el7 will be an update
  486.     ---> Package libstdc++.x86_64 0:4.8.5-16.el7_4.1 will be updated
  487.     ---> Package libstdc++.x86_64 0:4.8.5-39.el7 will be an update
  488.     ---> Package libstdc++-devel.x86_64 0:4.8.5-16.el7_4.1 will be updated
  489.     ---> Package libstdc++-devel.x86_64 0:4.8.5-39.el7 will be an update
  490.     ---> Package libtalloc.x86_64 0:2.1.9-1.el7 will be updated
  491.     ---> Package libtalloc.x86_64 0:2.1.16-1.el7 will be an update
  492.     ---> Package libtiff.x86_64 0:4.0.3-27.el7_3 will be updated
  493.     ---> Package libtiff.x86_64 0:4.0.3-32.el7 will be an update
  494.     ---> Package libtiff-tools.x86_64 0:4.0.3-27.el7_3 will be updated
  495.     ---> Package libtiff-tools.x86_64 0:4.0.3-32.el7 will be an update
  496.     ---> Package libtirpc.x86_64 0:0.2.4-0.10.el7 will be updated
  497.     ---> Package libtirpc.x86_64 0:0.2.4-0.16.el7 will be an update
  498.     ---> Package libusbx.x86_64 0:1.0.20-1.el7 will be updated
  499.     ---> Package libusbx.x86_64 0:1.0.21-1.el7 will be an update
  500.     ---> Package libuser.x86_64 0:0.60-7.el7_1 will be updated
  501.     ---> Package libuser.x86_64 0:0.60-9.el7 will be an update
  502.     ---> Package libuuid.x86_64 0:2.23.2-43.el7_4.2 will be updated
  503.     ---> Package libuuid.x86_64 0:2.23.2-63.el7 will be an update
  504.     ---> Package libvorbis.x86_64 1:1.3.3-8.el7 will be updated
  505.     ---> Package libvorbis.x86_64 1:1.3.3-8.el7.1 will be an update
  506.     ---> Package libxcb.x86_64 0:1.12-1.el7 will be updated
  507.     ---> Package libxcb.x86_64 0:1.13-1.el7 will be an update
  508.     ---> Package libxml2.x86_64 0:2.9.1-6.el7_2.3 will be updated
  509.     ---> Package libxml2.x86_64 0:2.9.1-6.el7.4 will be an update
  510.     ---> Package libxml2-python.x86_64 0:2.9.1-6.el7_2.3 will be updated
  511.     ---> Package libxml2-python.x86_64 0:2.9.1-6.el7.4 will be an update
  512.     ---> Package linux-firmware.noarch 0:20170606-56.gitc990aae.el7 will be updated
  513.     ---> Package linux-firmware.noarch 0:20191203-76.gite8a0f4c.el7 will be an update
  514.     ---> Package lldpad.x86_64 0:1.0.1-3.git036e314.el7 will be updated
  515.     ---> Package lldpad.x86_64 0:1.0.1-5.git036e314.el7 will be an update
  516.     ---> Package lm_sensors.x86_64 0:3.4.0-4.20160601gitf9185e5.el7 will be updated
  517.     ---> Package lm_sensors.x86_64 0:3.4.0-8.20160601gitf9185e5.el7 will be an update
  518.     ---> Package lm_sensors-libs.x86_64 0:3.4.0-4.20160601gitf9185e5.el7 will be updated
  519.     ---> Package lm_sensors-libs.x86_64 0:3.4.0-8.20160601gitf9185e5.el7 will be an update
  520.     ---> Package logrotate.x86_64 0:3.8.6-14.el7 will be updated
  521.     ---> Package logrotate.x86_64 0:3.8.6-19.el7 will be an update
  522.     ---> Package lsof.x86_64 0:4.87-4.el7 will be updated
  523.     ---> Package lsof.x86_64 0:4.87-6.el7 will be an update
  524.     ---> Package lvm2.x86_64 7:2.02.171-8.el7 will be updated
  525.     ---> Package lvm2.x86_64 7:2.02.186-7.el7_8.2 will be an update
  526.     ---> Package lvm2-libs.x86_64 7:2.02.171-8.el7 will be updated
  527.     ---> Package lvm2-libs.x86_64 7:2.02.186-7.el7_8.2 will be an update
  528.     ---> Package lz4.x86_64 0:1.7.3-1.el7 will be updated
  529.     ---> Package lz4.x86_64 0:1.7.5-3.el7 will be an update
  530.     ---> Package mailx.x86_64 0:12.5-16.el7 will be updated
  531.     ---> Package mailx.x86_64 0:12.5-19.el7 will be an update
  532.     ---> Package make.x86_64 1:3.82-23.el7 will be updated
  533.     ---> Package make.x86_64 1:3.82-24.el7 will be an update
  534.     ---> Package man-db.x86_64 0:2.6.3-9.el7 will be updated
  535.     ---> Package man-db.x86_64 0:2.6.3-11.el7 will be an update
  536.     ---> Package mariadb.x86_64 1:5.5.56-2.el7 will be updated
  537.     ---> Package mariadb.x86_64 1:5.5.65-1.el7 will be an update
  538.     ---> Package mariadb-libs.x86_64 1:5.5.56-2.el7 will be updated
  539.     ---> Package mariadb-libs.x86_64 1:5.5.65-1.el7 will be an update
  540.     ---> Package mariadb-server.x86_64 1:5.5.56-2.el7 will be updated
  541.     ---> Package mariadb-server.x86_64 1:5.5.65-1.el7 will be an update
  542.     ---> Package mdadm.x86_64 0:4.0-5.el7 will be updated
  543.     ---> Package mdadm.x86_64 0:4.1-4.el7 will be an update
  544.     ---> Package mesa-libEGL.x86_64 0:17.0.1-6.20170307.el7 will be updated
  545.     ---> Package mesa-libEGL.x86_64 0:18.3.4-7.el7_8.1 will be an update
  546.     --> Processing Dependency: libwayland-server.so.0()(64bit) for package: mesa-libEGL-18.3.4-7.el7_8.1.x86_64
  547.     --> Processing Dependency: libwayland-client.so.0()(64bit) for package: mesa-libEGL-18.3.4-7.el7_8.1.x86_64
  548.     ---> Package mesa-libGL.x86_64 0:17.0.1-6.20170307.el7 will be updated
  549.     ---> Package mesa-libGL.x86_64 0:18.3.4-7.el7_8.1 will be an update
  550.     ---> Package mesa-libgbm.x86_64 0:17.0.1-6.20170307.el7 will be updated
  551.     ---> Package mesa-libgbm.x86_64 0:18.3.4-7.el7_8.1 will be an update
  552.     ---> Package mesa-libglapi.x86_64 0:17.0.1-6.20170307.el7 will be updated
  553.     ---> Package mesa-libglapi.x86_64 0:18.3.4-7.el7_8.1 will be an update
  554.     ---> Package mlocate.x86_64 0:0.26-6.el7 will be updated
  555.     ---> Package mlocate.x86_64 0:0.26-8.el7 will be an update
  556.     ---> Package mod_ssl.x86_64 1:2.4.6-68.2.sng7.sangoma will be updated
  557.     ---> Package mod_ssl.x86_64 1:2.4.6-93.el7.centos will be an update
  558.     ---> Package mongodb-server.x86_64 0:2.6.12-4.el7 will be updated
  559.     ---> Package mongodb-server.x86_64 0:2.6.12-6.el7 will be an update
  560.     ---> Package mozjs17.x86_64 0:17.0.0-19.el7 will be updated
  561.     ---> Package mozjs17.x86_64 0:17.0.0-20.el7 will be an update
  562.     ---> Package mysql-connector-odbc.x86_64 0:5.2.5-6.el7 will be updated
  563.     ---> Package mysql-connector-odbc.x86_64 0:5.2.5-8.el7 will be an update
  564.     ---> Package neon.x86_64 0:0.30.0-3.el7 will be updated
  565.     ---> Package neon.x86_64 0:0.30.0-4.el7 will be an update
  566.     ---> Package net-tools.x86_64 0:2.0-0.22.20131004git.el7 will be updated
  567.     ---> Package net-tools.x86_64 0:2.0-0.25.20131004git.el7 will be an update
  568.     ---> Package nmap.x86_64 2:6.40-7.el7 will be updated
  569.     ---> Package nmap.x86_64 2:6.40-19.el7 will be an update
  570.     ---> Package nmap-ncat.x86_64 2:6.40-7.el7 will be updated
  571.     ---> Package nmap-ncat.x86_64 2:6.40-19.el7 will be an update
  572.     ---> Package nodejs.x86_64 2:8.9.1-1.3 will be updated
  573.     ---> Package nodejs.x86_64 2:8.16.0-1.11 will be an update
  574.     ---> Package nspr.x86_64 0:4.13.1-1.0.el7_3 will be updated
  575.     ---> Package nspr.x86_64 0:4.21.0-1.el7 will be an update
  576.     ---> Package nss.x86_64 0:3.28.4-15.el7_4 will be updated
  577.     ---> Package nss.x86_64 0:3.44.0-7.el7_7 will be an update
  578.     ---> Package nss-pem.x86_64 0:1.0.3-4.el7 will be updated
  579.     ---> Package nss-pem.x86_64 0:1.0.3-7.el7 will be an update
  580.     ---> Package nss-softokn.x86_64 0:3.28.3-8.el7_4 will be updated
  581.     ---> Package nss-softokn.x86_64 0:3.44.0-8.el7_7 will be an update
  582.     ---> Package nss-softokn-freebl.x86_64 0:3.28.3-8.el7_4 will be updated
  583.     ---> Package nss-softokn-freebl.x86_64 0:3.44.0-8.el7_7 will be an update
  584.     ---> Package nss-sysinit.x86_64 0:3.28.4-15.el7_4 will be updated
  585.     ---> Package nss-sysinit.x86_64 0:3.44.0-7.el7_7 will be an update
  586.     ---> Package nss-tools.x86_64 0:3.28.4-15.el7_4 will be updated
  587.     ---> Package nss-tools.x86_64 0:3.44.0-7.el7_7 will be an update
  588.     ---> Package nss-util.x86_64 0:3.28.4-3.el7 will be updated
  589.     ---> Package nss-util.x86_64 0:3.44.0-4.el7_7 will be an update
  590.     ---> Package ntp.x86_64 0:4.2.6p5-25.el7.centos.2 will be updated
  591.     ---> Package ntp.x86_64 0:4.2.6p5-29.el7.centos.2 will be an update
  592.     ---> Package ntpdate.x86_64 0:4.2.6p5-25.el7.centos.2 will be updated
  593.     ---> Package ntpdate.x86_64 0:4.2.6p5-29.el7.centos.2 will be an update
  594.     ---> Package numactl-libs.x86_64 0:2.0.9-6.el7_2 will be updated
  595.     ---> Package numactl-libs.x86_64 0:2.0.12-5.el7 will be an update
  596.     ---> Package open-vm-tools.x86_64 0:10.1.5-3.el7 will be updated
  597.     ---> Package open-vm-tools.x86_64 0:10.3.10-2.el7_8.1 will be an update
  598.     ---> Package openjpeg-libs.x86_64 0:1.5.1-17.el7 will be updated
  599.     ---> Package openjpeg-libs.x86_64 0:1.5.1-18.el7 will be an update
  600.     ---> Package openldap.x86_64 0:2.4.44-5.el7 will be updated
  601.     ---> Package openldap.x86_64 0:2.4.44-21.el7_6 will be an update
  602.     ---> Package openssh.x86_64 0:7.4p1-13.el7_4 will be updated
  603.     ---> Package openssh.x86_64 0:7.4p1-21.el7 will be an update
  604.     ---> Package openssh-clients.x86_64 0:7.4p1-13.el7_4 will be updated
  605.     ---> Package openssh-clients.x86_64 0:7.4p1-21.el7 will be an update
  606.     ---> Package openssh-server.x86_64 0:7.4p1-13.el7_4 will be updated
  607.     ---> Package openssh-server.x86_64 0:7.4p1-21.el7 will be an update
  608.     ---> Package openssl.x86_64 1:1.0.2k-8.el7 will be updated
  609.     ---> Package openssl.x86_64 1:1.0.2k-19.el7 will be an update
  610.     ---> Package openssl-libs.x86_64 1:1.0.2k-8.el7 will be updated
  611.     ---> Package openssl-libs.x86_64 1:1.0.2k-19.el7 will be an update
  612.     ---> Package openvpn.x86_64 0:2.4.4-1.el7 will be updated
  613.     ---> Package openvpn.x86_64 0:2.4.9-1.el7 will be an update
  614.     ---> Package pam.x86_64 0:1.1.8-18.el7 will be updated
  615.     ---> Package pam.x86_64 0:1.1.8-23.el7 will be an update
  616.     ---> Package pango.x86_64 0:1.40.4-1.el7 will be updated
  617.     ---> Package pango.x86_64 0:1.42.4-4.el7_7 will be an update
  618.     ---> Package parted.x86_64 0:3.1-28.el7 will be updated
  619.     ---> Package parted.x86_64 0:3.1-32.el7 will be an update
  620.     ---> Package passwd.x86_64 0:0.79-4.el7 will be updated
  621.     ---> Package passwd.x86_64 0:0.79-6.el7 will be an update
  622.     ---> Package pciutils.x86_64 0:3.5.1-2.el7 will be updated
  623.     ---> Package pciutils.x86_64 0:3.5.1-3.el7 will be an update
  624.     ---> Package pciutils-libs.x86_64 0:3.5.1-2.el7 will be updated
  625.     ---> Package pciutils-libs.x86_64 0:3.5.1-3.el7 will be an update
  626.     ---> Package perl.x86_64 4:5.16.3-292.el7 will be updated
  627.     ---> Package perl.x86_64 4:5.16.3-295.el7 will be an update
  628.     ---> Package perl-DBD-MySQL.x86_64 0:4.023-5.el7 will be updated
  629.     ---> Package perl-DBD-MySQL.x86_64 0:4.023-6.el7 will be an update
  630.     ---> Package perl-Getopt-Long.noarch 0:2.40-2.el7 will be updated
  631.     ---> Package perl-Getopt-Long.noarch 0:2.40-3.el7 will be an update
  632.     ---> Package perl-Pod-Escapes.noarch 1:1.04-292.el7 will be updated
  633.     ---> Package perl-Pod-Escapes.noarch 1:1.04-295.el7 will be an update
  634.     ---> Package perl-Socket.x86_64 0:2.010-4.el7 will be updated
  635.     ---> Package perl-Socket.x86_64 0:2.010-5.el7 will be an update
  636.     ---> Package perl-libs.x86_64 4:5.16.3-292.el7 will be updated
  637.     ---> Package perl-libs.x86_64 4:5.16.3-295.el7 will be an update
  638.     ---> Package perl-macros.x86_64 4:5.16.3-292.el7 will be updated
  639.     ---> Package perl-macros.x86_64 4:5.16.3-295.el7 will be an update
  640.     ---> Package php56w.x86_64 0:5.6.32-1.sng7 will be updated
  641.     ---> Package php56w.x86_64 0:5.6.40-1.sng7 will be an update
  642.     ---> Package php56w-bcmath.x86_64 0:5.6.32-1.sng7 will be updated
  643.     ---> Package php56w-bcmath.x86_64 0:5.6.40-1.sng7 will be an update
  644.     ---> Package php56w-cli.x86_64 0:5.6.32-1.sng7 will be updated
  645.     ---> Package php56w-cli.x86_64 0:5.6.40-1.sng7 will be an update
  646.     ---> Package php56w-common.x86_64 0:5.6.32-1.sng7 will be updated
  647.     ---> Package php56w-common.x86_64 0:5.6.40-1.sng7 will be an update
  648.     ---> Package php56w-gd.x86_64 0:5.6.32-1.sng7 will be updated
  649.     ---> Package php56w-gd.x86_64 0:5.6.40-1.sng7 will be an update
  650.     ---> Package php56w-intl.x86_64 0:5.6.32-1.sng7 will be updated
  651.     ---> Package php56w-intl.x86_64 0:5.6.40-1.sng7 will be an update
  652.     ---> Package php56w-ldap.x86_64 0:5.6.32-1.sng7 will be updated
  653.     ---> Package php56w-ldap.x86_64 0:5.6.40-1.sng7 will be an update
  654.     ---> Package php56w-mbstring.x86_64 0:5.6.32-1.sng7 will be updated
  655.     ---> Package php56w-mbstring.x86_64 0:5.6.40-1.sng7 will be an update
  656.     ---> Package php56w-mysqlnd.x86_64 0:5.6.32-1.sng7 will be updated
  657.     ---> Package php56w-mysqlnd.x86_64 0:5.6.40-1.sng7 will be an update
  658.     ---> Package php56w-odbc.x86_64 0:5.6.32-1.sng7 will be updated
  659.     ---> Package php56w-odbc.x86_64 0:5.6.40-1.sng7 will be an update
  660.     ---> Package php56w-pdo.x86_64 0:5.6.32-1.sng7 will be updated
  661.     ---> Package php56w-pdo.x86_64 0:5.6.40-1.sng7 will be an update
  662.     ---> Package php56w-process.x86_64 0:5.6.32-1.sng7 will be updated
  663.     ---> Package php56w-process.x86_64 0:5.6.40-1.sng7 will be an update
  664.     ---> Package php56w-soap.x86_64 0:5.6.32-1.sng7 will be updated
  665.     ---> Package php56w-soap.x86_64 0:5.6.40-1.sng7 will be an update
  666.     ---> Package php56w-xml.x86_64 0:5.6.32-1.sng7 will be updated
  667.     ---> Package php56w-xml.x86_64 0:5.6.40-1.sng7 will be an update
  668.     ---> Package plymouth.x86_64 0:0.8.9-0.28.20140113.el7.centos will be updated
  669.     ---> Package plymouth.x86_64 0:0.8.9-0.33.20140113.el7.centos will be an update
  670.     ---> Package plymouth-core-libs.x86_64 0:0.8.9-0.28.20140113.el7.centos will be updated
  671.     ---> Package plymouth-core-libs.x86_64 0:0.8.9-0.33.20140113.el7.centos will be an update
  672.     ---> Package plymouth-scripts.x86_64 0:0.8.9-0.28.20140113.el7.centos will be updated
  673.     ---> Package plymouth-scripts.x86_64 0:0.8.9-0.33.20140113.el7.centos will be an update
  674.     ---> Package policycoreutils.x86_64 0:2.5-17.1.el7 will be updated
  675.     ---> Package policycoreutils.x86_64 0:2.5-34.el7 will be an update
  676.     ---> Package polkit.x86_64 0:0.112-12.el7_3 will be updated
  677.     ---> Package polkit.x86_64 0:0.112-26.el7 will be an update
  678.     ---> Package postfix.x86_64 2:2.10.1-6.el7 will be updated
  679.     ---> Package postfix.x86_64 2:2.10.1-9.el7 will be an update
  680.     ---> Package procps-ng.x86_64 0:3.3.10-16.el7 will be updated
  681.     ---> Package procps-ng.x86_64 0:3.3.10-27.el7 will be an update
  682.     ---> Package psmisc.x86_64 0:22.20-15.el7 will be updated
  683.     ---> Package psmisc.x86_64 0:22.20-16.el7 will be an update
  684.     ---> Package pulseaudio-libs.x86_64 0:10.0-3.el7 will be updated
  685.     ---> Package pulseaudio-libs.x86_64 0:10.0-5.el7 will be an update
  686.     ---> Package python.x86_64 0:2.7.5-58.el7 will be updated
  687.     ---> Package python.x86_64 0:2.7.5-88.el7 will be an update
  688.     ---> Package python-chardet.noarch 0:2.2.1-1.el7_1 will be updated
  689.     ---> Package python-chardet.noarch 0:2.2.1-3.el7 will be an update
  690.     ---> Package python-firewall.noarch 0:0.4.4.4-6.el7 will be updated
  691.     ---> Package python-firewall.noarch 0:0.6.3-8.el7_8.1 will be an update
  692.     ---> Package python-libs.x86_64 0:2.7.5-58.el7 will be updated
  693.     ---> Package python-libs.x86_64 0:2.7.5-88.el7 will be an update
  694.     ---> Package python-linux-procfs.noarch 0:0.4.9-3.el7 will be updated
  695.     ---> Package python-linux-procfs.noarch 0:0.4.11-4.el7 will be an update
  696.     ---> Package python-perf.x86_64 0:3.10.0-693.11.1.el7 will be updated
  697.     ---> Package python-perf.x86_64 0:3.10.0-1127.19.1.el7 will be an update
  698.     ---> Package python-slip.noarch 0:0.4.0-2.el7 will be updated
  699.     ---> Package python-slip.noarch 0:0.4.0-4.el7 will be an update
  700.     ---> Package python-slip-dbus.noarch 0:0.4.0-2.el7 will be updated
  701.     ---> Package python-slip-dbus.noarch 0:0.4.0-4.el7 will be an update
  702.     ---> Package python-urlgrabber.noarch 0:3.10-8.el7 will be updated
  703.     ---> Package python-urlgrabber.noarch 0:3.10-10.el7 will be an update
  704.     ---> Package quota.x86_64 1:4.01-14.el7 will be updated
  705.     ---> Package quota.x86_64 1:4.01-19.el7 will be an update
  706.     ---> Package quota-nls.noarch 1:4.01-14.el7 will be updated
  707.     ---> Package quota-nls.noarch 1:4.01-19.el7 will be an update
  708.     ---> Package readline.x86_64 0:6.2-10.el7 will be updated
  709.     ---> Package readline.x86_64 0:6.2-11.el7 will be an update
  710.     ---> Package rpcbind.x86_64 0:0.2.0-42.el7 will be updated
  711.     ---> Package rpcbind.x86_64 0:0.2.0-49.el7 will be an update
  712.     ---> Package rpm.x86_64 0:4.11.3-25.el7 will be updated
  713.     ---> Package rpm.x86_64 0:4.11.3-43.el7 will be an update
  714.     ---> Package rpm-build-libs.x86_64 0:4.11.3-25.el7 will be updated
  715.     ---> Package rpm-build-libs.x86_64 0:4.11.3-43.el7 will be an update
  716.     ---> Package rpm-libs.x86_64 0:4.11.3-25.el7 will be updated
  717.     ---> Package rpm-libs.x86_64 0:4.11.3-43.el7 will be an update
  718.     ---> Package rpm-python.x86_64 0:4.11.3-25.el7 will be updated
  719.     ---> Package rpm-python.x86_64 0:4.11.3-43.el7 will be an update
  720.     ---> Package rsync.x86_64 0:3.0.9-18.el7 will be updated
  721.     ---> Package rsync.x86_64 0:3.1.2-10.el7 will be an update
  722.     ---> Package rsyslog.x86_64 0:8.24.0-12.el7 will be updated
  723.     ---> Package rsyslog.x86_64 0:8.24.0-52.el7_8.2 will be an update
  724.     ---> Package sangoma-pbx.noarch 0:1712-2.sng7 will be updated
  725.     ---> Package sangoma-pbx.noarch 0:2008-1.sng7 will be an update
  726.     --> Processing Dependency: redis for package: sangoma-pbx-2008-1.sng7.noarch
  727.     --> Processing Dependency: python36u-vega for package: sangoma-pbx-2008-1.sng7.noarch
  728.     --> Processing Dependency: python36u-pycparser for package: sangoma-pbx-2008-1.sng7.noarch
  729.     --> Processing Dependency: python36u-dateutil for package: sangoma-pbx-2008-1.sng7.noarch
  730.     --> Processing Dependency: python36u-cryptography for package: sangoma-pbx-2008-1.sng7.noarch
  731.     --> Processing Dependency: python36u-click for package: sangoma-pbx-2008-1.sng7.noarch
  732.     --> Processing Dependency: python36u-chardet for package: sangoma-pbx-2008-1.sng7.noarch
  733.     --> Processing Dependency: python36u-cffi for package: sangoma-pbx-2008-1.sng7.noarch
  734.     --> Processing Dependency: python36u-asyncssh for package: sangoma-pbx-2008-1.sng7.noarch
  735.     --> Processing Dependency: python36u-aiohttp-swagger for package: sangoma-pbx-2008-1.sng7.noarch
  736.     --> Processing Dependency: python36u-aiohttp for package: sangoma-pbx-2008-1.sng7.noarch
  737.     --> Processing Dependency: php56w-pecl-redis for package: sangoma-pbx-2008-1.sng7.noarch
  738.     ---> Package sangoma-release.x86_64 0:7-4.1712.01.el7.sangoma will be updated
  739.     ---> Package sangoma-release.x86_64 0:7-8.2003.3.el7.sangoma will be an update
  740.     ---> Package screen.x86_64 0:4.1.0-0.23.20120314git3c2946.el7_2 will be updated
  741.     ---> Package screen.x86_64 0:4.1.0-0.25.20120314git3c2946.el7 will be an update
  742.     ---> Package sed.x86_64 0:4.2.2-5.el7 will be updated
  743.     ---> Package sed.x86_64 0:4.2.2-6.el7 will be an update
  744.     ---> Package selinux-policy.noarch 0:3.13.1-166.el7_4.7 will be updated
  745.     ---> Package selinux-policy.noarch 0:3.13.1-266.el7_8.1 will be an update
  746.     ---> Package selinux-policy-targeted.noarch 0:3.13.1-166.el7_4.7 will be updated
  747.     ---> Package selinux-policy-targeted.noarch 0:3.13.1-266.el7_8.1 will be an update
  748.     ---> Package setup.noarch 0:2.8.71-7.el7 will be updated
  749.     ---> Package setup.noarch 0:2.8.71-11.el7 will be an update
  750.     ---> Package shadow-utils.x86_64 2:4.1.5.1-24.el7 will be updated
  751.     ---> Package shadow-utils.x86_64 2:4.6-5.el7 will be an update
  752.     ---> Package shared-mime-info.x86_64 0:1.8-3.el7 will be updated
  753.     ---> Package shared-mime-info.x86_64 0:1.8-5.el7 will be an update
  754.     ---> Package sox.x86_64 0:14.4.1-6.el7 will be updated
  755.     ---> Package sox.x86_64 0:14.4.1-7.el7 will be an update
  756.     ---> Package sqlite.x86_64 0:3.7.17-8.el7 will be updated
  757.     ---> Package sqlite.x86_64 0:3.7.17-8.el7_7.1 will be an update
  758.     ---> Package sudo.x86_64 0:1.8.19p2-11.el7_4 will be updated
  759.     ---> Package sudo.x86_64 0:1.8.23-9.el7 will be an update
  760.     ---> Package sysadmin.noarch 0:5.6-5.6.36.sng will be updated
  761.     ---> Package sysadmin.noarch 0:5.6-5.6.47.sng will be an update
  762.     ---> Package sysstat.x86_64 0:10.1.5-12.el7 will be updated
  763.     ---> Package sysstat.x86_64 0:10.1.5-19.el7 will be an update
  764.     ---> Package system-config-keyboard.noarch 0:1.4.0-4.el7 will be updated
  765.     ---> Package system-config-keyboard.noarch 0:1.4.0-5.el7 will be an update
  766.     ---> Package system-config-keyboard-base.noarch 0:1.4.0-4.el7 will be updated
  767.     ---> Package system-config-keyboard-base.noarch 0:1.4.0-5.el7 will be an update
  768.     ---> Package systemd.x86_64 0:219-42.el7_4.4 will be updated
  769.     ---> Package systemd.x86_64 0:219-73.el7_8.9 will be an update
  770.     ---> Package systemd-libs.x86_64 0:219-42.el7_4.4 will be updated
  771.     ---> Package systemd-libs.x86_64 0:219-73.el7_8.9 will be an update
  772.     ---> Package systemd-sysv.x86_64 0:219-42.el7_4.4 will be updated
  773.     ---> Package systemd-sysv.x86_64 0:219-73.el7_8.9 will be an update
  774.     ---> Package tar.x86_64 2:1.26-32.el7 will be updated
  775.     ---> Package tar.x86_64 2:1.26-35.el7 will be an update
  776.     ---> Package tcpdump.x86_64 14:4.9.0-5.el7 will be updated
  777.     ---> Package tcpdump.x86_64 14:4.9.2-4.el7_7.1 will be an update
  778.     ---> Package telnet.x86_64 1:0.17-64.el7 will be updated
  779.     ---> Package telnet.x86_64 1:0.17-65.el7_8 will be an update
  780.     ---> Package tftp-server.x86_64 0:5.2-13.4.sng7 will be updated
  781.     ---> Package tftp-server.x86_64 0:5.2-23.8.sng7 will be an update
  782.     ---> Package tmpwatch.x86_64 0:2.11-5.el7 will be updated
  783.     ---> Package tmpwatch.x86_64 0:2.11-6.el7 will be an update
  784.     ---> Package tuned.noarch 0:2.8.0-5.el7 will be updated
  785.     ---> Package tuned.noarch 0:2.11.0-8.el7 will be an update
  786.     ---> Package tzdata.noarch 0:2017c-1.el7 will be updated
  787.     ---> Package tzdata.noarch 0:2020a-1.el7 will be an update
  788.     ---> Package tzdata-java.noarch 0:2017c-1.el7 will be updated
  789.     ---> Package tzdata-java.noarch 0:2020a-1.el7 will be an update
  790.     ---> Package unixODBC.x86_64 0:2.3.1-11.el7 will be updated
  791.     ---> Package unixODBC.x86_64 0:2.3.1-14.el7 will be an update
  792.     ---> Package unzip.x86_64 0:6.0-16.el7 will be updated
  793.     ---> Package unzip.x86_64 0:6.0-21.el7 will be an update
  794.     ---> Package urw-base35-fonts.noarch 0:20170801-10.el7 will be obsoleting
  795.     --> Processing Dependency: urw-base35-fonts-common = 20170801-10.el7 for package: urw-base35-fonts-20170801-10.el7.noarch
  796.     --> Processing Dependency: urw-base35-z003-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  797.     --> Processing Dependency: urw-base35-standard-symbols-ps-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  798.     --> Processing Dependency: urw-base35-p052-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  799.     --> Processing Dependency: urw-base35-nimbus-sans-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  800.     --> Processing Dependency: urw-base35-nimbus-roman-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  801.     --> Processing Dependency: urw-base35-nimbus-mono-ps-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  802.     --> Processing Dependency: urw-base35-gothic-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  803.     --> Processing Dependency: urw-base35-d050000l-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  804.     --> Processing Dependency: urw-base35-c059-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  805.     --> Processing Dependency: urw-base35-bookman-fonts for package: urw-base35-fonts-20170801-10.el7.noarch
  806.     ---> Package urw-fonts.noarch 0:2.4-16.el7 will be obsoleted
  807.     ---> Package usb_modeswitch.x86_64 0:2.4.0-5.el7 will be updated
  808.     ---> Package usb_modeswitch.x86_64 0:2.5.1-1.el7 will be an update
  809.     ---> Package usb_modeswitch-data.noarch 0:20160612-2.el7 will be updated
  810.     ---> Package usb_modeswitch-data.noarch 0:20170806-1.el7 will be an update
  811.     ---> Package util-linux.x86_64 0:2.23.2-43.el7_4.2 will be updated
  812.     ---> Package util-linux.x86_64 0:2.23.2-63.el7 will be an update
  813.     --> Processing Dependency: libsmartcols = 2.23.2-63.el7 for package: util-linux-2.23.2-63.el7.x86_64
  814.     --> Processing Dependency: libsmartcols.so.1(SMARTCOLS_2.25)(64bit) for package: util-linux-2.23.2-63.el7.x86_64
  815.     --> Processing Dependency: libsmartcols.so.1()(64bit) for package: util-linux-2.23.2-63.el7.x86_64
  816.     ---> Package vim-common.x86_64 2:7.4.160-2.el7 will be updated
  817.     ---> Package vim-common.x86_64 2:7.4.629-6.el7 will be an update
  818.     ---> Package vim-enhanced.x86_64 2:7.4.160-2.el7 will be updated
  819.     ---> Package vim-enhanced.x86_64 2:7.4.629-6.el7 will be an update
  820.     ---> Package vim-filesystem.x86_64 2:7.4.160-2.el7 will be updated
  821.     ---> Package vim-filesystem.x86_64 2:7.4.629-6.el7 will be an update
  822.     ---> Package vim-minimal.x86_64 2:7.4.160-2.el7 will be updated
  823.     ---> Package vim-minimal.x86_64 2:7.4.629-6.el7 will be an update
  824.     ---> Package virt-what.x86_64 0:1.13-10.el7 will be updated
  825.     ---> Package virt-what.x86_64 0:1.18-4.el7 will be an update
  826.     ---> Package vsftpd.x86_64 0:3.0.2-22.el7 will be updated
  827.     ---> Package vsftpd.x86_64 0:3.0.2-27.el7 will be an update
  828.     ---> Package wanpipe.x86_64 0:7.0.22-2.sng7 will be updated
  829.     ---> Package wanpipe.x86_64 0:7.0.25-3.sng7 will be an update
  830.     ---> Package wget.x86_64 0:1.14-15.el7_4.1 will be updated
  831.     ---> Package wget.x86_64 0:1.14-18.el7_6.1 will be an update
  832.     ---> Package wireshark.x86_64 0:1.10.14-14.el7 will be updated
  833.     ---> Package wireshark.x86_64 0:1.10.14-24.el7 will be an update
  834.     ---> Package wpa_supplicant.x86_64 1:2.6-5.el7_4.1 will be updated
  835.     ---> Package wpa_supplicant.x86_64 1:2.6-12.el7 will be an update
  836.     ---> Package xerces-c.x86_64 0:3.1.1-8.el7_2 will be updated
  837.     ---> Package xerces-c.x86_64 0:3.1.1-10.el7_7 will be an update
  838.     ---> Package xfsprogs.x86_64 0:4.5.0-12.el7 will be updated
  839.     ---> Package xfsprogs.x86_64 0:4.5.0-20.el7 will be an update
  840.     ---> Package xinetd.x86_64 2:2.3.15-13.el7 will be updated
  841.     ---> Package xinetd.x86_64 2:2.3.15-14.el7 will be an update
  842.     ---> Package xorg-x11-font-utils.x86_64 1:7.5-20.el7 will be updated
  843.     ---> Package xorg-x11-font-utils.x86_64 1:7.5-21.el7 will be an update
  844.     ---> Package yaml-cpp.x86_64 0:0.5.1-6.el7 will be updated
  845.     ---> Package yaml-cpp.x86_64 1:0.5.1-2.el7 will be an update
  846.     ---> Package yum.noarch 0:3.4.3-154.3.sng7 will be updated
  847.     ---> Package yum.noarch 0:3.4.3-167.el7.centos will be an update
  848.     ---> Package yum-plugin-fastestmirror.noarch 0:1.1.31-42.el7 will be updated
  849.     ---> Package yum-plugin-fastestmirror.noarch 0:1.1.31-54.el7_8 will be an update
  850.     ---> Package yum-plugin-versionlock.noarch 0:1.1.31-42.el7 will be updated
  851.     ---> Package yum-plugin-versionlock.noarch 0:1.1.31-54.el7_8 will be an update
  852.     ---> Package yum-utils.noarch 0:1.1.31-42.el7 will be updated
  853.     ---> Package yum-utils.noarch 0:1.1.31-54.el7_8 will be an update
  854.     ---> Package zlib.x86_64 0:1.2.7-17.el7 will be updated
  855.     ---> Package zlib.x86_64 0:1.2.7-18.el7 will be an update
  856.     --> Running transaction check
  857.     ---> Package bind-export-libs.x86_64 32:9.11.4-16.P2.el7_8.6 will be installed
  858.     ---> Package boost-iostreams.x86_64 0:1.53.0-28.el7 will be installed
  859.     ---> Package boost-random.x86_64 0:1.53.0-28.el7 will be installed
  860.     ---> Package dejavu-sans-fonts.noarch 0:2.33-6.el7 will be installed
  861.     --> Processing Dependency: dejavu-fonts-common = 2.33-6.el7 for package: dejavu-sans-fonts-2.33-6.el7.noarch
  862.     ---> Package fdk-aac.x86_64 0:0.1.4-1.sng7 will be installed
  863.     ---> Package geoipupdate.x86_64 0:2.5.0-1.el7 will be installed
  864.     ---> Package gtk2.x86_64 0:2.24.31-1.el7 will be installed
  865.     --> Processing Dependency: libXrandr >= 1.2.99.4-2 for package: gtk2-2.24.31-1.el7.x86_64
  866.     --> Processing Dependency: atk >= 1.29.4-2 for package: gtk2-2.24.31-1.el7.x86_64
  867.     --> Processing Dependency: hicolor-icon-theme for package: gtk2-2.24.31-1.el7.x86_64
  868.     --> Processing Dependency: gtk-update-icon-cache for package: gtk2-2.24.31-1.el7.x86_64
  869.     --> Processing Dependency: libatk-1.0.so.0()(64bit) for package: gtk2-2.24.31-1.el7.x86_64
  870.     --> Processing Dependency: libXrandr.so.2()(64bit) for package: gtk2-2.24.31-1.el7.x86_64
  871.     --> Processing Dependency: libXinerama.so.1()(64bit) for package: gtk2-2.24.31-1.el7.x86_64
  872.     --> Processing Dependency: libXcursor.so.1()(64bit) for package: gtk2-2.24.31-1.el7.x86_64
  873.     ---> Package json-c.x86_64 0:0.11-4.el7_0 will be installed
  874.     ---> Package libglvnd-egl.x86_64 1:1.0.1-0.8.git5baa1e5.el7 will be installed
  875.     --> Processing Dependency: libglvnd(x86-64) = 1:1.0.1-0.8.git5baa1e5.el7 for package: 1:libglvnd-egl-1.0.1-0.8.git5baa1e5.el7.x86_64
  876.     --> Processing Dependency: libGLdispatch.so.0()(64bit) for package: 1:libglvnd-egl-1.0.1-0.8.git5baa1e5.el7.x86_64
  877.     ---> Package libglvnd-glx.x86_64 1:1.0.1-0.8.git5baa1e5.el7 will be installed
  878.     ---> Package libgs.x86_64 0:9.25-2.el7_7.3 will be installed
  879.     --> Processing Dependency: adobe-mappings-pdf for package: libgs-9.25-2.el7_7.3.x86_64
  880.     --> Processing Dependency: adobe-mappings-cmap-deprecated for package: libgs-9.25-2.el7_7.3.x86_64
  881.     --> Processing Dependency: adobe-mappings-cmap for package: libgs-9.25-2.el7_7.3.x86_64
  882.     --> Processing Dependency: libpaper.so.1()(64bit) for package: libgs-9.25-2.el7_7.3.x86_64
  883.     --> Processing Dependency: libopenjp2.so.7()(64bit) for package: libgs-9.25-2.el7_7.3.x86_64
  884.     ---> Package libsmartcols.x86_64 0:2.23.2-63.el7 will be installed
  885.     ---> Package libwayland-client.x86_64 0:1.15.0-1.el7 will be installed
  886.     ---> Package libwayland-server.x86_64 0:1.15.0-1.el7 will be installed
  887.     ---> Package pcsc-lite-libs.x86_64 0:1.8.8-8.el7 will be installed
  888.     ---> Package php56w-pecl-redis.x86_64 0:2.2.7-1.w7 will be installed
  889.     --> Processing Dependency: php-pecl-igbinary(x86-64) for package: php56w-pecl-redis-2.2.7-1.w7.x86_64
  890.     ---> Package python36u-aiohttp.x86_64 0:2.2.4-1.sng7 will be installed
  891.     --> Processing Dependency: python(abi) = 3.6 for package: python36u-aiohttp-2.2.4-1.sng7.x86_64
  892.     --> Processing Dependency: libpython3.6m.so.1.0()(64bit) for package: python36u-aiohttp-2.2.4-1.sng7.x86_64
  893.     ---> Package python36u-aiohttp-swagger.x86_64 0:1.0.5-1.sng7 will be installed
  894.     ---> Package python36u-asyncssh.x86_64 0:1.11.0-1.sng7 will be installed
  895.     ---> Package python36u-cffi.x86_64 0:1.11.2-1.sng7 will be installed
  896.     ---> Package python36u-chardet.noarch 0:3.0.4-1.sng7 will be installed
  897.     ---> Package python36u-click.x86_64 0:6.7-1.sng7 will be installed
  898.     ---> Package python36u-cryptography.x86_64 0:2.0.2-1.sng7 will be installed
  899.     ---> Package python36u-dateutil.noarch 0:2.6.1-1.sng7 will be installed
  900.     ---> Package python36u-pycparser.x86_64 0:2.18-1.sng7 will be installed
  901.     ---> Package python36u-vega.x86_64 0:1.2.3-1.sng7 will be installed
  902.     --> Processing Dependency: python36u-yarl for package: python36u-vega-1.2.3-1.sng7.x86_64
  903.     --> Processing Dependency: python36u-six for package: python36u-vega-1.2.3-1.sng7.x86_64
  904.     --> Processing Dependency: python36u-setuptools for package: python36u-vega-1.2.3-1.sng7.x86_64
  905.     --> Processing Dependency: python36u-pytz for package: python36u-vega-1.2.3-1.sng7.x86_64
  906.     --> Processing Dependency: python36u-pyparsing for package: python36u-vega-1.2.3-1.sng7.x86_64
  907.     --> Processing Dependency: python36u-multidict for package: python36u-vega-1.2.3-1.sng7.x86_64
  908.     --> Processing Dependency: python36u-markupsafe for package: python36u-vega-1.2.3-1.sng7.x86_64
  909.     --> Processing Dependency: python36u-libs for package: python36u-vega-1.2.3-1.sng7.x86_64
  910.     --> Processing Dependency: python36u-jinja2 for package: python36u-vega-1.2.3-1.sng7.x86_64
  911.     --> Processing Dependency: python36u-idna for package: python36u-vega-1.2.3-1.sng7.x86_64
  912.     --> Processing Dependency: python36u-async_timeout for package: python36u-vega-1.2.3-1.sng7.x86_64
  913.     --> Processing Dependency: python36u-asn1crypto for package: python36u-vega-1.2.3-1.sng7.x86_64
  914.     --> Processing Dependency: python36u-argparse for package: python36u-vega-1.2.3-1.sng7.x86_64
  915.     --> Processing Dependency: python36u-PyYAML for package: python36u-vega-1.2.3-1.sng7.x86_64
  916.     ---> Package redis.x86_64 0:3.2.12-2.el7 will be installed
  917.     --> Processing Dependency: libjemalloc.so.1()(64bit) for package: redis-3.2.12-2.el7.x86_64
  918.     ---> Package urw-base35-bookman-fonts.noarch 0:20170801-10.el7 will be installed
  919.     --> Processing Dependency: xorg-x11-server-utils for package: urw-base35-bookman-fonts-20170801-10.el7.noarch
  920.     --> Processing Dependency: xorg-x11-server-utils for package: urw-base35-bookman-fonts-20170801-10.el7.noarch
  921.     ---> Package urw-base35-c059-fonts.noarch 0:20170801-10.el7 will be installed
  922.     ---> Package urw-base35-d050000l-fonts.noarch 0:20170801-10.el7 will be installed
  923.     ---> Package urw-base35-fonts-common.noarch 0:20170801-10.el7 will be installed
  924.     ---> Package urw-base35-gothic-fonts.noarch 0:20170801-10.el7 will be installed
  925.     ---> Package urw-base35-nimbus-mono-ps-fonts.noarch 0:20170801-10.el7 will be installed
  926.     ---> Package urw-base35-nimbus-roman-fonts.noarch 0:20170801-10.el7 will be installed
  927.     ---> Package urw-base35-nimbus-sans-fonts.noarch 0:20170801-10.el7 will be installed
  928.     ---> Package urw-base35-p052-fonts.noarch 0:20170801-10.el7 will be installed
  929.     ---> Package urw-base35-standard-symbols-ps-fonts.noarch 0:20170801-10.el7 will be installed
  930.     ---> Package urw-base35-z003-fonts.noarch 0:20170801-10.el7 will be installed
  931.     --> Running transaction check
  932.     ---> Package adobe-mappings-cmap.noarch 0:20171205-3.el7 will be installed
  933.     ---> Package adobe-mappings-cmap-deprecated.noarch 0:20171205-3.el7 will be installed
  934.     ---> Package adobe-mappings-pdf.noarch 0:20180407-1.el7 will be installed
  935.     ---> Package atk.x86_64 0:2.28.1-2.el7 will be installed
  936.     ---> Package dejavu-fonts-common.noarch 0:2.33-6.el7 will be installed
  937.     ---> Package gtk-update-icon-cache.x86_64 0:3.22.30-5.el7 will be installed
  938.     ---> Package hicolor-icon-theme.noarch 0:0.12-7.el7 will be installed
  939.     ---> Package jemalloc.x86_64 0:3.6.0-1.el7 will be installed
  940.     ---> Package libXcursor.x86_64 0:1.1.15-1.el7 will be installed
  941.     ---> Package libXinerama.x86_64 0:1.1.3-2.1.el7 will be installed
  942.     ---> Package libXrandr.x86_64 0:1.5.1-2.el7 will be installed
  943.     ---> Package libglvnd.x86_64 1:1.0.1-0.8.git5baa1e5.el7 will be installed
  944.     ---> Package libpaper.x86_64 0:1.1.24-8.el7 will be installed
  945.     ---> Package openjpeg2.x86_64 0:2.3.1-3.el7_7 will be installed
  946.     ---> Package php56w-pecl-igbinary.x86_64 0:1.2.1-2.w7 will be installed
  947.     ---> Package python3-libs.x86_64 0:3.6.8-13.el7 will be installed
  948.     ---> Package python36u.x86_64 0:3.6.7-1.ius.centos7 will be installed
  949.     --> Processing Dependency: python36u-libs(x86-64) = 3.6.7-1.ius.centos7 for package: python36u-3.6.7-1.ius.centos7.x86_64
  950.     ---> Package python36u-PyYAML.x86_64 0:3.12-1.sng7 will be installed
  951.     --> Processing Dependency: libyaml-0.so.2()(64bit) for package: python36u-PyYAML-3.12-1.sng7.x86_64
  952.     ---> Package python36u-argparse.x86_64 0:1.4.0-1.sng7 will be installed
  953.     ---> Package python36u-asn1crypto.x86_64 0:0.23.0-1.sng7 will be installed
  954.     ---> Package python36u-async_timeout.noarch 0:1.2.1-1.sng7 will be installed
  955.     ---> Package python36u-idna.x86_64 0:2.6-1.sng7 will be installed
  956.     ---> Package python36u-jinja2.noarch 0:2.9.6-1.sng7 will be installed
  957.     ---> Package python36u-markupsafe.x86_64 0:1.0-1.sng7 will be installed
  958.     ---> Package python36u-multidict.x86_64 0:3.1.4a3-1.sng7 will be installed
  959.     ---> Package python36u-pyparsing.noarch 0:2.2.0-1.sng7 will be installed
  960.     ---> Package python36u-pytz.noarch 0:2017.2-1.sng7 will be installed
  961.     ---> Package python36u-setuptools.noarch 0:39.0.1-1.ius.centos7 will be installed
  962.     ---> Package python36u-six.x86_64 0:1.11.0-1.sng7 will be installed
  963.     ---> Package python36u-vega.x86_64 0:1.2.3-1.sng7 will be installed
  964.     --> Processing Dependency: python36u-libs for package: python36u-vega-1.2.3-1.sng7.x86_64
  965.     ---> Package python36u-yarl.x86_64 0:0.12.0-1.sng7 will be installed
  966.     ---> Package xorg-x11-server-utils.x86_64 0:7.7-20.el7 will be installed
  967.     --> Processing Dependency: libXxf86misc.so.1()(64bit) for package: xorg-x11-server-utils-7.7-20.el7.x86_64
  968.     --> Processing Dependency: libXmuu.so.1()(64bit) for package: xorg-x11-server-utils-7.7-20.el7.x86_64
  969.     --> Processing Dependency: libXmu.so.6()(64bit) for package: xorg-x11-server-utils-7.7-20.el7.x86_64
  970.     --> Running transaction check
  971.     ---> Package libXmu.x86_64 0:1.1.2-2.el7 will be installed
  972.     ---> Package libXxf86misc.x86_64 0:1.0.3-7.1.el7 will be installed
  973.     ---> Package libyaml.x86_64 0:0.1.4-11.el7_0 will be installed
  974.     ---> Package python36u.x86_64 0:3.6.7-1.ius.centos7 will be installed
  975.     --> Processing Dependency: python36u-libs(x86-64) = 3.6.7-1.ius.centos7 for package: python36u-3.6.7-1.ius.centos7.x86_64
  976.     ---> Package python36u-vega.x86_64 0:1.2.3-1.sng7 will be installed
  977.     --> Processing Dependency: python36u-libs for package: python36u-vega-1.2.3-1.sng7.x86_64
  978.     --> Finished Dependency Resolution
  979.     Error: Package: python36u-vega-1.2.3-1.sng7.x86_64 (sng-pkgs)
  980.                Requires: python36u-libs
  981.     Error: Package: python36u-3.6.7-1.ius.centos7.x86_64 (sng-pkgs)
  982.                Requires: python36u-libs(x86-64) = 3.6.7-1.ius.centos

Reply to "yum issue"

Here you can reply to the paste above